CVE-2022-45082 Multiple Auth

CVE-2022-45082 Multiple Auth

XSS vulnerabilities can be exploited to steal sensitive information or redirect users to another site where they can be extorted. White-hath (CVE-2016-3334) - Stored Cross-Site scripting (XSS) vulnerability in the plugin activation email in plugin  2.0.0 for WordPress.

- Stored XSS vulnerability in plugin activation email in plugin  2.0.0 for WordPress.

- XSS vulnerabilities in plugin activation email in plugin  2.0.0 for WordPress.

- XSS vulnerabilities in plugin activation email in plugin  2.0.0 for WordPress.

- XSS vulnerabilities in plugin activation email in plugin  2.0.0 for WordPress.

- XSS vulnerabilities in plugin activation email in plugin  2.0.0 for WordPress.

- XSS vulnerabilities in plugin activation email in plugin  2.0.0 for WordPress.

- XSS vulnerabilities in plugin activation email in plugin  2.0.0 for WordPress.

- XSS vulnerabilities in plugin activation email in plugin  2.0.0 for WordPress.

- XSS vulnerabilities in plugin activation email in plugin  2.0.0 for WordPress.

- XSS vulnerabilities in plugin activation email in plugin  2.0.0 for WordPress.

- XSS vulnerabilities in plugin activation email in plugin  2.0.0 for WordPress.

- X

Stored Cross-Site scripting (XSS) vulnerability in plugin activation email in plugin  2.0.0 for WordPress

The stored cross-site scripting (XSS) vulnerability in the plugin activation email in plugin 2.0.0 for WordPress is exploitable remotely without authentication, which allows attackers to steal sensitive information or redirect users to another site where they can be extorted.

References

Subscribe to CVE.news
Don’t miss out on the latest issues. Sign up now to get access to the library of members-only issues.
jamie@example.com
Subscribe